OpenVMS VMS842_LCKMGRSTB-V0200

b_200_150_16777215_00_images_campus-marienthal_OpenVMS_vms_software.png

3.11.2019 - VSI hat den ECO Kit LCKMGRSTB-V2.0 für OpenVMS 8.4.2 zur Verfügung gestellt.

Der Kit steht für folgende Versionen von VMS zur Verfügung:

  • OpenVMS 8.4-2L1 Itanium
  • OpenVMS 8.4-2L1 Alpha
  • OpenVMS 8.4-2L2 Alpha

Für weitere Informationen wenden Sie sich bitte an:

VMS Software, Inc. / This email address is being protected from spambots. You need JavaScript enabled to view it.