OpenVMS OpenLDAP V2.4.47A-1

b_200_150_16777215_00_images_campus-marienthal_OpenVMS_vms_software.png

10.3.2020 - VSI hat den OpenSource Kit OpenLDAP V2.4.47A-1 für OpenVMS zur Verfügung gestellt.

Der Kit basiert auf der Version OpenLDAP V2.4.47 und liefert eine vollständige Implementierung sowohl der Server als auch der Client-Komponenten. Er steht für folgende Versionen von VMS zur Verfügung:

  • OpenVMS 8.4-1H1 Itanium
  • OpenVMS 8.4-2 Itanium
  • OpenVMS 8.4-2L1 Itanium
  • OpenVMS 8.4-2L2 Alpha
  • OpenVMS 8.4-2L1 Alpha

Für weitere Informationen wenden Sie sich bitte an:

VMS Software, Inc. / This email address is being protected from spambots. You need JavaScript enabled to view it.